Beschreibung

Software zur Spracherkennung von MacSpeech. Deutsche Lokalisierung durch application systems Heidelberg.

iListen 1.7.1 benötigt Mac OS X 10.3.9 oder 10.4.x. iListen ist nicht kompatibel mit Leopard.

Ein Update war angekündigt, wird aber wohl nicht mehr erfolgen, da MacSpeech iListen eingestellt und auf der MacWorld 2008 den Nachfolger Dictate vorgestellt hat.

Kategorie
Sprachsoftware

FooterBadgetsFct('Diskussion') FooterBadgetsFct('Rezension')

Zuletzt geändert am 24.01.2008 15:43 Uhr von Walljet (1 Besuche)

© 2004 – 2020 ApfelWiki

Impressum - Datenschutz

cb